System check raport

PHP version minimum: 5.27.1.21
PHP extensions OK
Apache modules OK
Permission for files and dirsOK
Check again